默认
ggzz

7

主题

7

帖子

324

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
324
通达信多空资金线指标公式-通达信公式[复制链接]
发表于 2020-6-13 01:19:24 | 显示全部楼层 |阅读模式
VAR0:=(2*CLOSE+HIGH+LOW)/4;

B:=XMA((VAR0-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,12);

主力做多资金:EMA(B,3),LINETHICK2,COLORWHITE;

个股做空资金:EMA(主力做多资金,18),COLORD9D919,LINETHICK2;

5,POINTDOT,COLORWHITE;

20,POINTDOT,COLORF00FF0;

50,POINTDOT,COLORGREEN;

80,POINTDOT,COLORWHITE;

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|Archiver|手机版|小黑屋|股票论坛

GMT+8, 2020-8-10 06:42 , Processed in 0.026732 second(s), 27 queries , Gzip On.

Powered by www.dwincn.com Double WIN

© 2020 双赢股票论坛