默认
npeizi mingdao chiying yipei huanqiu ggzz

回复 0

24

主题

24

帖子

82

积分

注册会员

Rank: 2

积分
82
通达信短线赢家2选股指标公式[复制链接]
发表于 2019-8-18 12:43:12 | 显示全部楼层 |阅读模式
TJ1:=CLOSE>MA(CLOSE,20);
TJ2:=CLOSE0;
N:=5;
M1:=6;
M2:=6;
M3:=8;
R:=IF(DATEREF((C+O)/2,2) AND REF(MIN(C,O),1)>REF(MAX(C,O),2);
实际乖离:=(MAX(FF,FF1)-MIN(FF,FF1))/MIN(FF,FF1)*100,LINETHICK;
FF4:=(((FF1-(REF(FF1,1)-FF1))-L)/L)*100;
FF5:=(((EE1+(EE1-REF(EE1,1)))-L)/L)*100;
FF6:=FF1-(REF(FF1,1)-FF1);
FF7:=EE1+(EE1-REF(EE1,1));
期望获利率:=IF(FF3,FF5,FF4),LINETHICK;
YY1:=REF(EVERY(C>=O,4),1) AND REF(EVERY((C+O)/2>FF1,4),1) AND (C+O)/25 AND OREF((C+O)/2,2);
BB3:=LREF(O,2) AND O>=REF(L,3) AND COUNT(C>O,7)>3;
BB6:=(BB1-L)/L*100;
BB7:=(REF(L,1)-BB1)/BB1*100;
A1:=(A-L)/L>N/1000 ;
A8:=A1;
A9:=(REF(H,1)-O)/O*100-(REF(MAX(C,O),2)-REF(MAX(C,O),1))/REF(MAX(C,O),1)*100;
A10:=IF(BB2,BB6,A9);
BB4:=BB6+A10>2;
BB5:=IF(BB2,BB3,BB4) AND 期望获利率>2;
D5:=R AND A8 AND BB5;
买进3:=(REF((D5),1) AND (L35;
共振XG:TJ1 AND TJ2 AND TJ3 AND 买进3 AND 龙抬头4;


                                       
        双赢股票论坛,一家专注为新手散户提供炒股入门知识、炒股技巧的网站!
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|Archiver|手机版|小黑屋|股票论坛

GMT+8, 2020-5-31 09:35 , Processed in 0.033037 second(s), 27 queries , Gzip On.

Powered by www.dwincn.com Double WIN

© 2019 脣芦脫庐鹿脡脝卤脗脹脤鲁

返回顶部